This job view page is being replaced by Spyglass soon. Check out the new job view.
PRlogicalhan: bump required minimum go version to 1.12 (strings package compatibility)
ResultNot Finished
Started2019-03-20 22:36
Revision
Buildergke-prow-containerd-pool-99179761-nqth
Refs master:4940eae4
75529:7a21a531
pod97937ac5-4b60-11e9-916a-0a580a6c0da8

Build Still Running!