dims: Bump Docker supported version to 18.09

No Results