oscr: ⚠️ Use Kubernetes 1.25 in Quick Start docs and CAPD.

No Results